Maya deformer node not working anymore in Maya-2017

AhmidouAhmidou Posts: 179 ✭✭
edited March 10 in Fabric for Maya

Hi,
I'm getting this error when creating a canvas deformer node in Maya 2017 (update3):
// Error: [Splice] getArrayElement(0): index (0) out of range (0)
and the node is not working.
I tried from a recent daily build.

Tagged:

Comments

Sign In or Register to comment.